dslreports logo
site
spacer

spacer
 
    All FAQs Site FAQ DSL FAQ Cable Tech About DSL Distance DSL Hurdles »»
spc

spacer




how-to block ads



With the introduction of service pack 1 you can choose which version of Java to use by going to the Set Program and Access Defaults dialog from the top of the start menu. Just click the custom section and you can change the JVM your using from there...

Expand got feedback?

by Techie2000 See Profile
last modified: 2002-09-16 21:45:07