dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
5593
share rss forum feed


BHNtechXpert
BHN Staff
Premium,VIP
join:2006-02-16
Saint Petersburg, FL
kudos:146
reply to neonhomer

Re: [TV] Slow STB after 11pm

said by neonhomer:

I want it to be clear... I am not blaming BHN, or the lead tech I am working with!

I am actually faulting the contractor...

BHNTechXpert - Sending you a PM in a second....

I got it...thanks. Today turned out to be one of those suddenly busy days so forgive the longer than normal response.
--
~All truth goes through three phases. First, it is ridiculed. Second, it is violently opposed. Third, it is accepted as self-evident. - Einstein~



neonhomer
KK4BFN
Premium
join:2004-01-27
Edgewater, FL
reply to neonhomer

This is coming from my modem...... things not good...

Time ID Level Description
Thu Nov 17 02:06:07 2011 73040100 Notice (6) TLV-11 - unrecognized OID
Thu Nov 17 02:05:40 2011 82000400 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Thu Nov 17 02:05:10 2011 82000500 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...
Thu Nov 17 02:04:50 2011 67040100 Error (4) DCC-ACK not received
Thu Nov 17 02:04:47 2011 67021600 Error (4) DCC rejected parameter invalid for context
Wed Nov 16 08:30:40 2011 73040100 Notice (6) TLV-11 - unrecognized OID
Wed Nov 16 08:30:21 2011 82000200 Critical (3) No Ranging Response received - T3 time-out
Wed Nov 16 08:27:54 2011 68000401 Warning (5) ToD request sent - No Response received
Wed Nov 16 08:27:53 2011 82000400 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Wed Nov 16 08:27:10 2011 68000700 Critical (3) TFTP Failed - OUT OF ORDER packets
Wed Nov 16 08:24:35 2011 68000401 Warning (5) ToD request sent - No Response received
Wed Nov 16 08:24:23 2011 82000200 Critical (3) No Ranging Response received - T3 time-out
Wed Nov 16 08:23:02 2011 82000400 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Tue Nov 15 04:29:11 2011 73040100 Notice (6) TLV-11 - unrecognized OID
Tue Nov 15 04:29:00 2011 2436694060 Critical (3) Booting up the cable modem
Time Not Established 68000200 Critical (3) DHCP FAILED - Request sent, No response
Time Not Established 82000200 Critical (3) No Ranging Response received - T3 time-out
Sun Nov 13 21:47:46 2011 82000400 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Sun Nov 13 21:47:16 2011 82000500 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...
Sun Nov 13 21:47:03 2011 82000500 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...
Sun Nov 13 17:58:14 2011 2436694060 Critical (3) Booting up the cable modem
Time Not Established 82000200 Critical (3) No Ranging Response received - T3 time-out
Sun Nov 13 17:57:00 2011 2436694060 Critical (3) Booting up the cable modem
Time Not Established 68000100 Critical (3) DHCP FAILED - Discover sent, no offer received
Time Not Established 82000200 Critical (3) No Ranging Response received - T3 time-out
Wed Nov 16 08:29:59 2011 84000200 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Wed Nov 16 08:30:15 2011 84000100 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
--
"F is for Fire that burns down the whole town...
U is for Uranium...... Bombs...
N is for NO SURVIVORS!!!!!" Sheldon Plankton



BHNtechXpert
BHN Staff
Premium,VIP
join:2006-02-16
Saint Petersburg, FL
kudos:146
reply to neonhomer

Neon aren't you still working with the lead? If not let me know and I'll address it tomorrow...



neonhomer
KK4BFN
Premium
join:2004-01-27
Edgewater, FL

Yes. I emailed the same data to her as well.....



BHNtechXpert
BHN Staff
Premium,VIP
join:2006-02-16
Saint Petersburg, FL
kudos:146

Get with me tomorrow if you need to...



neonhomer
KK4BFN
Premium
join:2004-01-27
Edgewater, FL
reply to neonhomer

Well, the guys in white vans were just here. They replaced the drop, put up a house box, and then came inside.

The tech found noise coming from the lines feeding two of the TV's. He checked, and it seems that the 19" CRT TV (A Magnavox) is generating noise. The line feeding my LG flatscreen was generating a little noise (around 15 Mhz I believe is what he said).

He installed two filters to work with the noise.

Signal is 37/-7 at the STB, and 45.5 / 2.9 at the modem.....
--
"F is for Fire that burns down the whole town...
U is for Uranium...... Bombs...
N is for NO SURVIVORS!!!!!" Sheldon Plankton



BHNtechXpert
BHN Staff
Premium,VIP
join:2006-02-16
Saint Petersburg, FL
kudos:146
reply to neonhomer

Thanks for the update!



neonhomer
KK4BFN
Premium
join:2004-01-27
Edgewater, FL

This will probably be the final update.

With the Cisco box, the lag is hit or miss. Sometimes it works right, sometimes it doesn't.

As for the Internet, so far, it is working fine. I haven't had any dropouts.
--
"F is for Fire that burns down the whole town...
U is for Uranium...... Bombs...
N is for NO SURVIVORS!!!!!" Sheldon Plankton


tvm81a

join:2011-12-07
Oviedo, FL

Hello!

I know this thread is starting to age but I hope you don't mind if I butt in and say that I have experienced similar problems. We had a tech out and he checked the signals. He did some things to improve it but we still experience the same issues including:

- significant lag time when scrolling through the channel menu (can sometimes take up to 5 seconds after the button press to page up or down)

- occasionally there is an extremely long lag time when dealing with the "restart, look back, on demand" menu.

We are running a Samsung sh-3050 and only have one cable box in the house.

Any help would be very much appreciated!

(Completely unrelated: Does Brighthouse reset IPs or reset connections at midnight? Every night I lose internet for about a minute at exactly midnight, just trying to figure out if it is the router or not)



BHNtechXpert
BHN Staff
Premium,VIP
join:2006-02-16
Saint Petersburg, FL
kudos:146

said by tvm81a:

Hello!

I know this thread is starting to age but I hope you don't mind if I butt in and say that I have experienced similar problems. We had a tech out and he checked the signals. He did some things to improve it but we still experience the same issues including:

- significant lag time when scrolling through the channel menu (can sometimes take up to 5 seconds after the button press to page up or down)

- occasionally there is an extremely long lag time when dealing with the "restart, look back, on demand" menu.

We are running a Samsung sh-3050 and only have one cable box in the house.

Any help would be very much appreciated!

(Completely unrelated: Does Brighthouse reset IPs or reset connections at midnight? Every night I lose internet for about a minute at exactly midnight, just trying to figure out if it is the router or not)

Hi there... PM me your modem MAC or IP address and I'll be in touch with you sometime tomorrow and we'll take a look at this for ya. As for the midnight thing...no we do not reset IP's at midnight but your issue is one I've heard of before with some routers...post back your make and model and we'll explore that as well tomorrow. I have to hit the sack for tonight...have a very busy day tomorrow
--
~All truth goes through three phases. First, it is ridiculed. Second, it is violently opposed. Third, it is accepted as self-evident. - Einstein~