dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
1
share rss forum feed

cherylg

join:2011-12-29
Clay City, KY
reply to cherylg

Re: 2Wire won't talk to Linksys E4200

I disabled the ATM PVC Search, set the ATM Circuit Identifier values to 0 for the VPI and 35 for the VCI, Set Connection Type to Direct IP. Then under Advanced - Configure Services, I unchecked Enable Routing.



wayjac
Premium,MVM
join:2001-12-22
Indy
kudos:1

Ok you've made the correct changes to the 2wire......except for the vpi/vci may not be correct....your location indicates that you are in the att bellsouth region is this true?

How is the e4200 configured, you should avoid using the linksys setup disk