dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
2365
share rss forum feed

zadigre

join:2006-10-02
Montreal, QC
Reviews:
·ELECTRONICBOX
reply to g225

Re: [TGV] Lag TGV 60 - Lasalle

said by g225:

Entre le modem et vos ordis vous avez une switch ou un routeur ?

Dans mon cas, switch, routeur ou directement l'ordinateur... Toujours le même problème.

kovy7

join:2009-03-26
kudos:8
reply to Jeremy
Je sais que tu as des Macs... mais est-ce que tu as un anti virus?


BigBlarg

join:2008-02-10
Longueuil, QC
kudos:1
reply to Jeremy
Je ne peux pas parler pour Jeremy, mais pour Zadigre j'ai vu son log et c'est vraiment son modem qui fait quelque chose de bizarre. Donc anti-virus ou pas... peu importe.

La synchronization ne semble pas tomber. (comme de fait, ses signaux sont meilleurs que les miens)

On dirait plutôt que le modem cherche constamment à se faire ré-autoriser sur le réseau.


dfg34

@videotron.ca
Le log est secret?? Ça aiderait si il serait posté ici...

zadigre

join:2006-10-02
Montreal, QC
Reviews:
·ELECTRONICBOX
said by dfg34 :

Le log est secret?? Ça aiderait si il serait posté ici...

moi je peux mettre le mien...
je ne sais pas si c'est spécifique à Electronic Box qu'il soit accessible...
mais quand j'étais avec Vidéotron, je ne pouvais pas accéder au log de mon SB6120.

k2000

join:2011-01-27
Saint-Jean-Sur-Richelieu, QC

4 edits
reply to Jeremy
Moi aussi ej subie des lag c'est temps si le modem coupe pas mes la vitesse varie.Le speedtest me donne des fois 55mb en download et 2.50upload pour du TGV60.Et sa varie car refais le test peut etre plus haut ou plus bas.Electronicbox a contacter Videotron et voi aucun probleme j'ai aussi un Motorolla SB6120.Fais un test sur Nvidia habituellement download a 7.4mb j'ai de la difficulté a pogné 4mb car aussito que pogne proche de 5mb sa fais des drop de vitesse souvent sous 3mb.Et ye aucune congestion dans mon coin





et la pas longtemps apres



Mon pire speedtest


Jeremy8

join:2012-02-05
Lasalle, QC
reply to zadigre
Non mon probleme ne vient pas de la... le modem repond correctement.

Un nouveau technicien vient de passer chez moi il a changer tout le filage en dehors a coté du poteau et tout le filage chez moi.. ca n'a rien changé... beaucoup plus de lag ca ne vient clairement pas de chez moi....

Jeremy8

join:2012-02-05
Lasalle, QC
Videotron reconnais que j'ai un probleme .. mais ils savent pas clairement d'ou ca vient ... selon le technicien cela viendrait du distributeur du quartier, ils vont intervenir sous 5 jours ouvrable..... je me demande ce que je vais faire car je ne veux pas retourner chez Bell....

Savez vous chez quel fournisseur je pourrais changer ?

zadigre

join:2006-10-02
Montreal, QC
Reviews:
·ELECTRONICBOX
reply to Jeremy8
said by Jeremy8:

Non mon probleme ne vient pas de la... le modem repond correctement.

Un nouveau technicien vient de passer chez moi il a changer tout le filage en dehors a coté du poteau et tout le filage chez moi.. ca n'a rien changé... beaucoup plus de lag ca ne vient clairement pas de chez moi....

On a deux modèles différents de modem... Donc il est possible que le tient continue à répondre tandis que le mien ne répond pas quand le problème se produit...


cielbleu

@videotron.ca
reply to Jeremy8
said by Jeremy8:

Videotron reconnais que j'ai un probleme .. mais ils savent pas clairement d'ou ca vient ... selon le technicien cela viendrait du distributeur du quartier, ils vont intervenir sous 5 jours ouvrable..... je me demande ce que je vais faire car je ne veux pas retourner chez Bell....

Savez vous chez quel fournisseur je pourrais changer ?

Pas de panique là, si Vidéotron te dit qu'il y a un problème dans le quartier, il doit y avoir un problème sur le réseau de câble, localisé où tu habites, un technicien d'entretien réseau va être envoyer pour réparer ton problème, point. À la grandeur de réseau que Vidéotron possède, ce genre de problème arrive à tous les jours, à des endroits localisés, c'est pour sa que les techniciens existent. Même chose chez Bell, même chose chez Hydro-Québec... C'est tôt pour commencer à penser de changer de fournisseur!

k2000

join:2011-01-27
Saint-Jean-Sur-Richelieu, QC
reply to Jeremy
sa continue plus belle

Jeremy8

join:2012-02-05
Lasalle, QC
Bon !

"Bonne nouvelle"

Apres avoir appeler une 3eme fois Vidéotron voila ce qui m'a été dis :

Actuellement Vidéotron connait des problèmes sur un serveur Internet chez eux affectant les clients TGV ou ceux qui ont un modem TGV (sans forcement avoir le service).

Ce soir l'équipe en question de Videotron va tenter une intervention afin de régler ce problème, voici le numéro de billet interne a Vidéotron concernant ce problème : 536829.

D'un coté je suis rassuré, le probleme ne vient donc pas de chez moi (je n'etais pas fou). J'ai essayé d'avoir un geste commercial de leur part , mais il faut une coupure de 48H pour avoir quelque chose.

Ce probleme peut toucher 1 client sur 10000 (pas tous les clients TGV sont touchés) et je n'avais pas eu cette information car a la base mes signaux (avant intervention du technicien a domicile) etaient mauvais (ce qui n'etait plus le cas maintenant).
Normalement les choses devraient revenir à la normale dans les prochains jours ... je patiente.

k2000

join:2011-01-27
Saint-Jean-Sur-Richelieu, QC
said by Jeremy8:

Bon !

"Bonne nouvelle"

Apres avoir appeler une 3eme fois Vidéotron voila ce qui m'a été dis :

Actuellement Vidéotron connait des problèmes sur un serveur Internet chez eux affectant les clients TGV ou ceux qui ont un modem TGV (sans forcement avoir le service).

Ce soir l'équipe en question de Videotron va tenter une intervention afin de régler ce problème, voici le numéro de billet interne a Vidéotron concernant ce problème : 536829.

D'un coté je suis rassuré, le probleme ne vient donc pas de chez moi (je n'etais pas fou). J'ai essayé d'avoir un geste commercial de leur part , mais il faut une coupure de 48H pour avoir quelque chose.

Ce probleme peut toucher 1 client sur 10000 (pas tous les clients TGV sont touchés) et je n'avais pas eu cette information car a la base mes signaux (avant intervention du technicien a domicile) etaient mauvais (ce qui n'etait plus le cas maintenant).
Normalement les choses devraient revenir à la normale dans les prochains jours ... je patiente.

Esque c'est le meme probleme que moi ?

Jeremy8

join:2012-02-05
Lasalle, QC
Ca je ne saurais te dire , moi je connais de fort lag mais le service Internet fonctionne toujours.

En tout cas cela ma rassuré de savoir que le probleme est connu et en cours de résolution.

Est ce que cela s'applique a toi .. je ne sais pas appel et parle de ce fameux incident (voir le numero du billet)

zadigre

join:2006-10-02
Montreal, QC
reply to Jeremy8
Jeremy,
Est ce qu'on t'a dit ce que ça faisait exactement au modem?
Et est ce que ça peut affecter certains clients dans toutes les régions ou bien seulement pour un secteur bien précis?

k2000

join:2011-01-27
Saint-Jean-Sur-Richelieu, QC
reply to Jeremy8
said by Jeremy8:

Ca je ne saurais te dire , moi je connais de fort lag mais le service Internet fonctionne toujours.

En tout cas cela ma rassuré de savoir que le probleme est connu et en cours de résolution.

Est ce que cela s'applique a toi .. je ne sais pas appel et parle de ce fameux incident (voir le numero du billet)

Car c'est gossant

zadigre

join:2006-10-02
Montreal, QC
reply to Jeremy8
Je Pense qu'ils n'en ont rien a foutre car je ne suis pas avec eux... En Tk, j'ai transmis les infos à Electronic box... Ça va peut être aider...

Jeremy8

join:2012-02-05
Lasalle, QC
L'intervention chez Videotron a eu lieu a 5 H du matin aujourd'hui.

Depuis leur intervention j'observe une nette amélioration.

Je ne veux pas crier victoire trop vite mais mon probleme semble réglé.

Comme ils l'ont mentionné cela pouvait toucher principalement des utilisateurs TGV (pas tous ..) et non TGV (utilisant un modem TGV).

Le probleme venait du serveur Internet et non du modem comme spécifié par Videotron.