dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
976
share rss forum feed


Smokey
I'd rather be skiing
Premium
join:2003-05-20
Wild West

[Line Problem] Constant loss of service

Everyday, starting around 1pm and lasting until around 8 pm, my modem will loose signal. It will do this about every 3 minutes during that timeframe.

I have noticed that it really only does this is the air temp is above 60, which it is now doing on an almost daily basis.

Any ideas on what can be causing this, and how to explain it to tech support (if I can ever get a hold of them.)

The modem is a 2wire. The lights on the front will flash red, then flash green before reconnecting.

DSL Connection Details
DSL Line (Wire Pair): Line 1 (inner pair)
Protocol: G.DMT Annex A
Downstream Rate: 3008 kbps
Upstream Rate: 512 kbps
Channel: Fast
Current Noise Margin: 5.0 dB (Downstream) 21.0 dB (Upstream)
Current Attenuation: 52.9 dB (Downstream) 31.5 dB (Upstream)
Current Output Power: 19.2 dBm (Downstream) 11.9 dBm (Upstream)
DSLAM Vendor Information: Country: {0x0F} Vendor: {ALCB} Specific: {0x00}
PVC Info: 0/35
Internet Connection Details
Connection Type: PPPoE
Username:XXXXXXXXXXXX@att.net
Internet Address: 63.201.25.150
Subnet Mask: 255.255.255.255
Default Gateway: 63.201.26.254
Primary Domain Name Server: 68.94.156.1
Secondary Domain Name Server: 68.94.157.1
Domain:
Maximum Transmission Unit (MTU): 1492
Gateway Ping: Successful
DNS Communication: Successful
Configuration Server Post: Successful

Data Errors
Statistics
Collected for 1 day 22:09:00
Since Reset Current 24-Hour Interval Current 15-Minute Interval Time Since Last Event
ATM Cell Header Errors: 432447 200128 5363 0:00:01
ATM Loss of Cell Delineation: 11034 4961 57 0:01:05
DSL Link Retrains: 156 70 1 0:01:04
DSL Training Errors: 14 2 0 21:07:29
DSL Training Timeouts: 0 0 0 0:00:00
DSL Loss of Framing Failures: 226 103 1 0:01:05
DSL Loss of Signal Failures: 226 103 1 0:01:05
DSL Loss of Power Failures: 0 0 0 0:00:00
DSL Loss of Margin Failures: 226 103 1 0:01:05
DSL Cumulative Errored Seconds: 107643 52131 513 0:00:01
DSL Severely Errored Seconds: 14962 6967 289 0:00:01
DSL Corrected Blocks: 0 0 0 0:00:00
DSL Uncorrected Blocks: 794957 365865 9311 0:00:01
ISP Connection Establishment: 3 3 3 11:25:23
--
Para Bellum!!



d_l
Barsoom
Premium,MVM
join:2002-12-08
Reno, NV
kudos:7

1 recommendation

Your downstream noise margin is way too low and your downstream attenuation is near the upper limit for Pro sync speeds. So your DSL sync is unstable.

Check those stats at your NID to see if there is any improvement by elimination of your inside wiring: »AT&T Southeast Forum FAQ »How to check modem stats, synch rates & speeds from test jack at the NID. If not, then post to the techs in AT&T Direct: »AT&T Direct about your problem.
--
TCE Weather



Smokey
I'd rather be skiing
Premium
join:2003-05-20
Wild West

Will do, and thank you.
--
Para Bellum!!


macbookproi5

join:2012-05-27

did someone from AT&T went to your house to check on your phone lines?