dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
2172
share rss forum feed

Mongoose

join:2012-10-30
USA

1 edit

[netopia] 3347-02 Some Pinholes Stopped Up, Some Still Open, Wie

Hi,
First time posting here, thanks for allowing me to join.

This is wierd, and your advice will be most graciously appreciated.

3 Months ago, 3 FOSCAM cameras worked fine via Static IP, to public IP, sucessfully received over Smartphone.

Clear Sailing, Stateful Inspection with correct exposed addresses exposed. Addresses are exposed to cover the IP range of all cameras.

I took the cameras out of service for 3 months, then put them back into service and added a 4th. Two worked two didn't. So using a Port checker URL, I checked each of the camera's ports, found 2 pinholes were stopped up (closed).

Here's more specifics, if I may...with results upon testing
against the Port checker website

Cam1 192.168.1.10 TCP and UDP Port 8005, Results Closed
Cam2 192.168.1.11 TCP and UDP Port 8006, Results Open
Cam3 192.168.1.12 TCP and UDP Port 8007, Results Closed
Cam4 192.168.1.13 TCP and UDP Port 8008, Results Open

I tried a lot of stuff, recently took out all the pinhole settings, saved and restarted, put them back in, saved and restarted, and results were the same - 2 open and 2 closed.

Before resetting the entire modem and keying everything back in, I should bring it to this website first.

There are no other problems with the Netopia modem.

If any of you have experienced this sort of thing, I'll much appreciate hearing back from you.

Thanks!!!
Jack