dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
1210
share rss forum feed


Masteresgt

@d-box.com

8642HD illico 2: Postez votre meilleur temps avant reboot

Je suis curieux de savoir quel est votre plus long temps que le terminal à roulé avant reboot ? Dans mon cas c'est dans les 4 jours ...

Pour ceux qui aimerais savoir comment connaitre le temps, il suffit de (avec télécommande):
1- Appuyer sur Exit pendant 3 secondes, l'iconne de power sur le LCD devrait flasher
2- Appuyer 2 fois sur la fleche bas
3- Appuyer sur 2

Une fois dans le menu Diagnostics, aller sur Diags et le temps devrait être inscrit en bas sous "time since booted" kkchose du genre (je ne suis pas devant mon illico, mais de mémoire c'est kkchose du genre).


masteresgt

@videotron.ca
Finalement peut-être que mon premier illico2 était à problème car mon nouveau est rendu à 6 jours... record pour moi, lol !

TH47

join:2005-10-29
Oui évidemment il y a des citrons.

Serait-ce pour ça que Vidéotron utilise le jaune si libéralement?


BigBlarg

join:2008-02-10
Longueuil, QC
kudos:1
reply to Masteresgt
J'ai des problèmes une fois de temps en temps, mais j'ai fais 3 reboot seulement depuis la sortie d'Illico 2 à tout le monde.

pducharme

join:2010-06-29
Sherbrooke, QC
reply to Masteresgt
Moi ici, c'est environ aux 2 semaines pour un Reboot que je fais moi-même sur nos 2 terminaux 8642HD.

Par contre, 1 fois par semaine (des fois 2), les 2 terminaux reboot tout seul, "dans notre face" pendant qu'on l'utilise... ça c'est plus fatigant, surtout pendant que ca enregistre, on perd facilement un 3 à 5 minutes, le temps que ça boot...


masteresgt

@d-box.com
Je parle plutot d'un reboot non intentionnel !

À date je n'ai pas eu besoin de le reboot manuellement, de toute façon ille fait lui même... !


masteresgt

@d-box.com
reply to pducharme
said by pducharme:

Par contre, 1 fois par semaine (des fois 2), les 2 terminaux reboot tout seul, "dans notre face" pendant qu'on l'utilise... ça c'est plus fatigant, surtout pendant que ca enregistre, on perd facilement un 3 à 5 minutes, le temps que ça boot...

C'est justement ce que j'avais peur avec mon premier 8642HD, c'est pour ça que je l'ai échangé (et surtout pour profiter du rabais à 229$)

pducharme

join:2010-06-29
Sherbrooke, QC
Moi mes 2 font ça, un a déjà 2 ans, l'autre a 4-5 mois.

GuiGQc

join:2012-02-22
Gatineau, QC
reply to Masteresgt
said by Masteresgt :

1- Appuyer sur Exit pendant 3 secondes, l'iconne de power sur le LCD devrait flasher
2- Appuyer 2 fois sur la fleche bas
3- Appuyer sur 2

J'ai essayé ça sur mon 8642 sur Illico et ça ne fonctionne pas. Il me semblait qu'il y avait d'autres moyens d'accéder à la page de diag. Quelqu'un peut me la/les fournir?