dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
2035
share rss forum feed

JM

join:2012-03-16
Quebec, QC
reply to Mamzelsoleil

Re: TéléFibe: Nouveaux canaux HD enfin disponible

On a perdu le 1758 : Aquarium Channel!


Martin
Premium
join:2005-05-05
@bell.ca
kudos:3
reply to Martin
said by JM See Profile :

On a perdu le 1758 : Aquarium Channel!

Normal il est remplacé par le foyer du temps des fêtes au 168 en français et 539 en anglais.


Maxime128

join:2010-10-22
Quebec, QC
Reviews:
·Bell Fibe

2 edits
reply to Martin
Moi aussi LCN coupe après 30 secondes et pourquoi que LCN n'est pas encore dans ma liste lorsque je change de canaux je doit le changer manuellement avec les touches.

Le 3$ de Frais de Service Numérique que l'ont paie c'est les frais de service donc cela comprend également le HD!


Spike2012

@bell.ca
Appel au SAC et demande la réparation, ils ont ajusté tous les canaux auxquels nous étions abonnés et je n'ai plus de perte de signal depuis. Ils m'ont parlé d'un problème qu'ils ont eu sur le réseau lors de la mise en onde des nouveaux canaux qui affecte certains clients.


Maxime128

join:2010-10-22
Quebec, QC
Reviews:
·Bell Fibe
said by Spike2012 :

Appel au SAC et demande la réparation, ils ont ajusté tous les canaux auxquels nous étions abonnés et je n'ai plus de perte de signal depuis. Ils m'ont parlé d'un problème qu'ils ont eu sur le réseau lors de la mise en onde des nouveaux canaux qui affecte certains clients.

J'ai appelé et un message automatisé disait qui avait un problème avec leur nouveaux postes HD dans mon secteur a Québec j'ai donc demandé au support et il m'ont dit que cela seras corriger plus tard tout seul.. Les techniciens travaillent dessus.


Mamzelsoleil

join:2006-01-05
Sainte-Therese, QC
Moi j'ai appelé ce matin et on m'a dit qu'ils travaillaient la-dessus... je vais vérifier pour voir si c'est réglé à cette heure.

Je suis de Ste-Thérèse.

EDIT: Pas réglé de mon côté.


kApOO

@bell.ca
J'ai Fibe depuis mardi dernier, j'avais le même problème sur LCN HD, mais c'est maintenant réglé. J'ai le même problème sur M Encore 2 HD (depuis le départ). Quelqu'un à le même problème sur cette chaine ?


Mamzelsoleil

join:2006-01-05
Sainte-Therese, QC
Est-ce que votre problème de perte de signal est réglé? Moi Bell m'a téléphoné ce soir pour vérifier si c'était réglé car dans leur système ça disait que oui (alors que ce ne l'était pas). Bref... il semble que LCN et MusiquePlus HD n'avaient pas été intégré à mon système!

Tout fonctionne maintenant! Merci Bell!