dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
4
share rss forum feed


kw0
Premium
join:2004-06-12
New Albany, OH
kudos:6
reply to OSUGoose

Re: [TWC] Zoom 5341J Soft-Rebooting randomly

said by OSUGoose:

Capacity/Utilization issue?

I don't think so. My connection would die in the middle of the night sometimes.

I'm guessing a piece of bad equipment somewhere backfeeding onto everyones line.

The guy on the phone said he had about 80 customers to call, so I must not have been the only one with the issue.


motorola870

join:2008-12-07
Arlington, TX
kudos:4
said by kw0:

said by OSUGoose:

Capacity/Utilization issue?

I don't think so. My connection would die in the middle of the night sometimes.

I'm guessing a piece of bad equipment somewhere backfeeding onto everyones line.

The guy on the phone said he had about 80 customers to call, so I must not have been the only one with the issue.

where are you located? I was wondering because I noticed that you have upstream bonding and I was wanting to start making a list of areas where upstream bonding is present.


kw0
Premium
join:2004-06-12
New Albany, OH
kudos:6
NE Columbus, OH


motorola870

join:2008-12-07
Arlington, TX
kudos:4
said by kw0:

NE Columbus, OH

could you post your screenshot over in my new thread about the upstream bonding?


OSUGoose

join:2007-12-27
Columbus, OH
reply to kw0
I'm having the same issues, are you on Insight RR?


kw0
Premium
join:2004-06-12
New Albany, OH
kudos:6
Nope. TW.