dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
10862
share rss forum feed

DrAkO
Premium
join:2005-11-06
Montreal-Nord, QC
reply to Rambytes

Re: TGV - 10 Mbit/s Upload

Moi aussi à Mtl-Nord toujours du 20/2...



john037

@videotron.ca

C'est quel model vos modem??



Rambytes

join:2006-05-27
Saint-Jean-Sur-Richelieu, QC
reply to Tekhome

Un Arris avec telephonie... Le tech m'a dit au clavardage que si on peut avoit TGV, c'est officiel que nous aurons le 10mbps...



john037

@videotron.ca

C'est un TM722G?



vitesse

join:2002-12-17
Saint-Jean-Sur-Richelieu, QC
Reviews:
·voip.ms
·ELECTRONICBOX
·Bell Sympatico
·Videotron
reply to Rambytes

said by Rambytes:

Je suis si triste!

Relativement étrange, une bonne partie de la ville est déjà sur 10mbps, plusieurs personne on rapporté du 10mbps sur les forum de Vidéotron et ElectronicBox. Tu est pas chanceux.

darknestgirl

join:2008-08-11
Montreal, QC
reply to john037

J'ai le motorola sb6120



Rambytes

join:2006-05-27
Saint-Jean-Sur-Richelieu, QC
reply to john037

said by john037 :

C'est un TM722G?

Exactement!!! Un rapport dans ma mise a jour?


john037

@videotron.ca

J'ai le même modèle exactement et ça fonctionne bien.

La mise à jour de la vitesse dans la configuration ne se fait pas par secteur mais c'est possible que l'activation des upstream soit pas encore faite dans certains secteur.


vnhfremen

join:2011-03-20
Quebec, QC
reply to Tekhome

L'update est appliqué à québec (secteur duberger). J'ai dû rebooter mon modem pour qu'il se mette à jour.


iceman64b

join:2004-04-27
L'Epiphanie, QC

Pas encore activé sur la rive-nord (secteur Repentigny).



Rambytes

join:2006-05-27
Saint-Jean-Sur-Richelieu, QC
reply to Tekhome

Vraiment mal chier je trouve les mises a jour...Dans un meme secteur, certaine personne sont en 10mbps et d'autres non...

C'est vraiment on dirait au hasard les mises a jour... mal foutu!



gravufo
Coming from another world

join:2010-10-27
Saint-Laurent, QC
kudos:2
Reviews:
·ELECTRONICBOX

said by Rambytes:

Vraiment mal chier je trouve les mises a jour...Dans un meme secteur, certaine personne sont en 10mbps et d'autres non...

C'est vraiment on dirait au hasard les mises a jour... mal foutu!

C'est peut-etre pas par secteur mais plutot par numero de serie ou quelque chose? Essaie encore un reset au pire...j'ai appuye le bouton reset pour un bon 20 secondes et j'ai eu mon 10 mbit/s apres.
--
Tutoriels pour Nexus One: »pages.videotron.com/gravufo/android.html


Rambytes

join:2006-05-27
Saint-Jean-Sur-Richelieu, QC
reply to Tekhome

Meme avec un 30 secondes de reset, je suis toujours a 30/3...

Je vais attendre et etre patient, j'ai pas bien bien le choix!


k2000

join:2011-01-27
Saint-Jean-Sur-Richelieu, QC

said by Rambytes:

Meme avec un 30 secondes de reset, je suis toujours a 30/3...

Je vais attendre et etre patient, j'ai pas bien bien le choix!

Tes pas seule a pas avoir le 10 Mb Upload je les eu cette semaine et ma blonde quelque rue plus loin la meme pas encore tres bizzare leur façons gérer sa.

AwaKeN

join:2006-08-15
J5C
kudos:1
reply to Tekhome

J'ai le 10 mbits apres reset du modem a Sainte-Catherine


singerie3

join:2008-10-12
Saint-Constant, QC
reply to Rambytes

c'est probablement par CO, pas par ville. Dans les grandes ville qu'il y a plusieurs CO qui dessert le secteur, il est possible que ce soit fait a differente date.



vitesse

join:2002-12-17
Saint-Jean-Sur-Richelieu, QC
reply to Tekhome

Le seule problême c'est que videotron na pas de CO, alors on va attendre longtemps si c'est par CO, lol



seb

@96.22.246.x
reply to gravufo

C'est peut-être par cellule?



john038

@videotron.ca
reply to vitesse

J'imagine que par CO il veux dire "Tête de ligne".


Dave189189

join:2013-03-20
reply to Tekhome

Activer apres l'update du TVG60 Laval est



singerie3

join:2008-10-12
Saint-Constant, QC
reply to john038

said by john038 :

J'imagine que par CO il veux dire "Tête de ligne".

ouais i guess lol. je connais mal leur reseau.


Rambytes

join:2006-05-27
Saint-Jean-Sur-Richelieu, QC
Reviews:
·ELECTRONICBOX
·voip.ms

said by singerie3:

said by john038 :

J'imagine que par CO il veux dire "Tête de ligne".

ouais i guess lol. je connais mal leur reseau.

Comme eux-autres meme! Hahahahaha

maxboha

join:2012-05-12
Reviews:
·Cogeco Cable
·Bell Sympatico
·Cooptel
reply to Dave189189

said by Dave189189:

Activer apres l'update du TVG60 Laval est

[att=1]

0 ms de ping, c'est possible sur le coax ? Surprenant !


vitesse

join:2002-12-17
Saint-Jean-Sur-Richelieu, QC
Reviews:
·voip.ms
·ELECTRONICBOX
·Bell Sympatico
·Videotron

Techniquement parlant si le "roundTrip" est a l'intérieur de 255km oui c'est possible d'êtres en bas de 1ms, donc le speedtest en flash indiquerait 0 probablement

Je connais pas la valeur pour la fibre optique, mais pour référence j'ai fait mon calcule basé sur du LMR-400 qui tourne a 85% de la vitesse de la lumière.

Mais peu importe le système on s'entend que il y a tout pleins d'étappe qui crée de la latence, alors ne calculé que le fils ou la fibre est un peu ridicule je présume, mais ça répond a ta question: oui c'est possible d'avoir en deça de 0 avec du cuivre.

Dans le cas présent j'aurais tendence à croire a un bug de speedtest, car 0ms est peu probable dans la vraie vie probablement pour une connexion domestique.
--
Connection: ElectronicBox 60mbps / 10mbps
Bilingual DSLR ElectronicBox Forum: »ELECTRONICBOX


tictacto

join:2013-03-19
reply to Tekhome

yes je vien de faire le teste jais faite la manip de lesser le piton reset enfonser 20sec et voila


Rambytes

join:2006-05-27
Saint-Jean-Sur-Richelieu, QC
Reviews:
·ELECTRONICBOX
·voip.ms
reply to Tekhome

Je viens de clavarder encore avec le supprt technique, demandant pourquoi dans une meme regions, certaine personne sont deja sur 10mb et d'autre pas, et demandant si on pouvait "forcer" la mise a jour...

Et bien les tech ne peuvent pas forcer cette mise a jour car d'apres celui a qui j'ai clavarder indique que c'est le systeme qui passe une genre de commande automatique vers les modems. Donc Ceux qui font le "reset" et qui obtienne le 10mbps, c'est que le profil etait dans leur dossier (le systeme avait passer la commande) et le modem avait juste pas ete mise a jour, et le reset ne fait qu'acceleler cette requete de profil.

Dand mon cas, je fait des reset a tout les jours, mais je suis toujours a 30/3... donc meme si j'appuie sur reset 20 ou 30 secondes, tant que le profil 10mbps n'est pas "inscrit" par le systeme dans notre dossier, ca changera rien... le reset ne fera rien.

Est-ce plausible comme explication ou c'est de la bouette?


DrAkO
Premium
join:2005-11-06
Montreal-Nord, QC

Montréal-Nord j'ai essayé la manip et ça marche pas, toujours en 20/2.



Sim

@videotron.ca
reply to Rambytes

A tout hasard, pour ceux qui roulent DD-WRT ou Tomato, oubliez pas d'ajuster votre QOS en conséquence si vous utilisez ce feature!


clandestin

join:2002-05-02
Montreal-Nord, QC
reply to DrAkO

said by DrAkO:

Montréal-Nord j'ai essayé la manip et ça marche pas, toujours en 20/2.

Montréal-Nord aussi, toujours pas de 10 Mb/s, ils doivent le faire par cellule.

zorxd

join:2010-02-05
Quebec, QC
Reviews:
·Acanac
reply to Rambytes

C'est plausible. Ça sert à rien de faire un reset de 30 secondes. Moi j'avais 3 Mbps. J'ai débranché et rebranché l'alimentation et maintenant j'ai 10 Mbps.
J'avais essayé la même chose la semaine dernière et j'étais resté à 3 Mbps.
Il faut seulement être patient.