dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
1037
share rss forum feed

hightimes97

join:2013-03-31

[Internet] probleme avec Fibe de bell

Bonjour , j'ai quelque problemes avec le service de bell 50/50 avec fibe tv.

mon probleme est que j'ai trop de choses brancher sur mon reseau de la maison (16 et c'est pas fini) et le router de Bell plante une a deux fois par semaine due qu'il est surcharge. J'ai essaier plein de truc pour contourner ce probleme mais sans succes. j'ai lu beaucoup de post avec les router Mikotik et je m'en suis procurer un (rb750) mais j'ai quelque prob a le setup et comment le branch par rapport au modem/router de bell et le ONT. j'ai essaier direct dans le ONT sans succes et aussi dans le router mais le gros probleme c'est la port fowarding!!

Si vous pouvez me guider ou me donne quelques truc pour le setup que je devrais faire , j'apprecirais beaucoup! Merci


kovy

join:2009-03-26
kudos:8

said by hightimes97:

Bonjour , j'ai quelque problemes avec le service de bell 50/50 avec fibe tv.

mon probleme est que j'ai trop de choses brancher sur mon reseau de la maison (16 et c'est pas fini) et le router de Bell plante une a deux fois par semaine due qu'il est surcharge. J'ai essaier plein de truc pour contourner ce probleme mais sans succes. j'ai lu beaucoup de post avec les router Mikotik et je m'en suis procurer un (rb750) mais j'ai quelque prob a le setup et comment le branch par rapport au modem/router de bell et le ONT. j'ai essaier direct dans le ONT sans succes et aussi dans le router mais le gros probleme c'est la port fowarding!!

Si vous pouvez me guider ou me donne quelques truc pour le setup que je devrais faire , j'apprecirais beaucoup! Merci

Je pense que tu peux poster sur le direct forum et demande si tu peux ouvrir un port sur le ONT pour internet seulement.

hightimes97

join:2013-03-31

un technicien es passe et il n'a pas voulu! mais je pense que je vais me facher un peu des fois que ca fonctionnerais!


kovy

join:2009-03-26
kudos:8

said by hightimes97:

un technicien es passe et il n'a pas voulu! mais je pense que je vais me facher un peu des fois que ca fonctionnerais!

Le tech qui passe chez toi ne sait probablement pas comment faire.


Martin
Premium
join:2005-05-05
@bell.ca
kudos:3
reply to hightimes97

Malheureusement, il est impossible de brancher autre chose que le Sagemcom dans l'ONT. Tu dois brancher ton routeur personnel dans le Sagemcom, réserve une IP statique pour ton routeur dans le Sagemcom et active le mode DMZ à ton routeur personnel dans le Sagemcom dans Configuration\Réseau local\DMZ\ ça devrait régler ton problème.


kovy

join:2009-03-26
kudos:8

said by Martin:

Malheureusement, il est impossible de brancher autre chose que le Sagemcom dans l'ONT. Tu dois brancher ton routeur personnel dans le Sagemcom, réserve une IP statique pour ton routeur dans le Sagemcom et active le mode DMZ à ton routeur personnel dans le Sagemcom dans Configuration\Réseau local\DMZ\ ça devrait régler ton problème.

Il est possible... vue que quelqu'un ici meme sur DSLr a confirmer. Mais la question est... est-ce qu'ils vont faire le modification pour chaque client qui fait le demande.


Martin
Premium
join:2005-05-05
@bell.ca
kudos:3
reply to hightimes97

Malheureusement je ne crois pas tout ce qui se dit ici. La réponse est non, de plus, pour activer un 2e port sur l'ONT il faut payer un 2e service Internet donc payer en double.


kovy

join:2009-03-26
kudos:8

1 edit

said by Martin:

Malheureusement je ne crois pas tout ce qui se dit ici. La réponse est non, de plus, pour activer un 2e port sur l'ONT il faut payer un 2e service Internet donc payer en double.

Comment tu ne crois pas... les fait sont les fait... La reponse est oui. Est-ce que tu as deja programmer dans le 5520AMS ?

Je ne vois pourquoi faudrait payer en double pour activer le deuxieme port... En plus il pourait meme desactiver le service HSI sur le port 1.

hightimes97

join:2013-03-31
reply to Martin

je vais l'essaier ca demain et je vous en redonne des news. Merci de vos conseil!


tbb73

join:2008-09-24
Blainville, QC
Reviews:
·Bell Fibe
reply to hightimes97

said by hightimes97:

Bonjour , j'ai quelque problemes avec le service de bell 50/50 avec fibe tv.

mon probleme est que j'ai trop de choses brancher sur mon reseau de la maison (16 et c'est pas fini) et le router de Bell plante une a deux fois par semaine due qu'il est surcharge. J'ai essaier plein de truc pour contourner ce probleme mais sans succes. j'ai lu beaucoup de post avec les router Mikotik et je m'en suis procurer un (rb750) mais j'ai quelque prob a le setup et comment le branch par rapport au modem/router de bell et le ONT. j'ai essaier direct dans le ONT sans succes et aussi dans le router mais le gros probleme c'est la port fowarding!!

Si vous pouvez me guider ou me donne quelques truc pour le setup que je devrais faire , j'apprecirais beaucoup! Merci

Salut, 16 devices sur un Sagemcom c'est rien et ce n'est pas la raison de tes problèmes, désolé. J'en ai beaucoup plus que ça avec Fibe175 et JAMAIS je ne "reboot". Tu as peut-être un Sagemcom défectueux, je ne sais pas.

Pour ce qui est d'ouvrir une deuxième port sur l'ONT c'est aussi possible et non tu ne paie pas en double, j'ai trouvé ça bien drôle quand j'ai vu ça par contre, ce n'est pas garanti que tu pourra obtenir ceci. Tu devras te trouver un autre raison car le Sagemcom peut fournir beaucoup plus que 16 devices comme je l'ai déjà mentionné

Tu auras besoin d'un routeur capable de faire du VLAN tagging si tu demande un 2ième ports et que tu l'obtiens

Essaie le forum de support direct de bell et tiens nous au courant.

Bonne chance

demonte21

join:2009-02-20
Mirabel, QC

Le FTTH sera disponible chez nous au courant du mois prochain... j'ai présentement un setup avec PFsense (donc pas de routeur..)
Serait-ce donc possible de faire activé le port#1 de l'ont pour le Sagemcom (Service IHV pour les app et Service IPTV) et Faire aussi activé le port #2 pour mon Setup Pfsense?? je Sais que Pfsense supporte le Vlan...