dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
1076
share rss forum feed

JMB
Premium
join:2010-11-15

Coupure du son.

Depuis deux semaines j'ai une coupure du son sur le canal 120 (MuchMoreRetro). Ça se produit sur presque tous les vidéo clips et à plusieurs reprises durant le toune. La coupure est très minime mais assez pour que cela devienne très agaçant. J'ai fait plusieurs tests et même le technicien est venu et il a changé quelques pièces et ça n'a rien changé. S'il y en a d'autres qui ont le même problème, s'il vous plaît laissez le moi savoir. Ça pourrait me dire si ce problème est juste local ou bien généralisé partout ailleurs.

JMB



En Enfer
This account has been compromised

join:2003-07-25
Montreal, QC
kudos:4

said by JMB:

Depuis deux semaines j'ai une coupure du son sur le canal 120 (MuchMoreRetro). Ça se produit sur presque tous les vidéo clips et à plusieurs reprises durant le toune.

Le problème peut venir soit de la source (le serveur vidéo dans l'fond du garde-robe chez Bell) ou de l'encodeur chez Vidéotron.

MuchMoreRetro est distribué en SDV dans les secteurs modernisés. On ne sait pas où tu te trouves au Québec, mais si tu reçois aussi la chaîne en SDV, un employé à l'un des centres STC à Montréal pourra allumer sa télé au 120 et vérifier s'il entend lui aussi des coupures et déterminer si c'est juste chez toi ou généralisé.
(Pour ce genre de diagnostique, évite d'appeler lors des heures de pointe (16h à 20h)).
--
Tell your children over dinner, "Due to the economy, we are going to have to let one of you go."

JMB
Premium
join:2010-11-15

Merci En Enfer pour ces informations, mais je ne suis pas sûr ce que tu veux dire par SDV. Même chose pour STC. Une chose est sûr, ça ne peut pas être la machine car j'en ai deux et elles ont le même problème. Je suis allé chez mon voisin et ça fait la même chose. J'ai appelé au soutien technique et on a syntonisé le même canal et apparamment tout fonctionne normal de leur côté. J'habite dans la région de Sorel.

JMB



Platinum1917
Premium
join:2011-07-24
QC

Aucun problèmes de mon côté, c'est le canal que j'écoute presque en permanence..


ggtyh

join:2012-06-03
Chambly, QC
reply to JMB

Salut JMB,

STC = Service Technique à la Clientèle

SDV, c'est une technique pour distribuer le signal d'un poste de télévision dans une cellule ("une zone") seulement lorsque ce poste est demandé. Cela permet d'économiser de la bande passante sur le réseau de télédistribution et d'offrir plus de canaux à l'ensemble des abonnés.

Ainsi, par exemple, si personne dans ton voisinage ne syntonise MuchMoreRetro, ce canal ne sera pas distribué dans ton quartier. Mais lorsque tu mets ton Illico au 120, le réseau envoie ce canal dans ton quartier. Cela fait en sorte que le trafic est allégé dans ton voisinage puisque les canaux moins populaires ne sont pas distribués lorsqu'il n'y a pas de demande.

Un usager plus familier que moi avec cette technique pourra mieux l'expliquer.


TH47

join:2005-10-29
Reviews:
·Videotron

"Mais lorsque tu mets ton Illico au 120, le réseau envoie ce canal dans ton quartier."

Ouais, sauf que ça c'est la théorie. En pratique il faut le demander une deuxième fois, et ça ne marche pas toujours.

Parlant de ça: mettons que je veux enregistrer quelque chose pendant la nuit, et que ce système dégénéré "décide" en plein milieu (ou juste avant) que le canal n'est pas assez regardé, je perds mon enregistrement n'est-ce pas?


zadigre

join:2006-10-02
Montreal, QC
Reviews:
·ELECTRONICBOX

said by TH47:

"Mais lorsque tu mets ton Illico au 120, le réseau envoie ce canal dans ton quartier."

Ouais, sauf que ça c'est la théorie. En pratique il faut le demander une deuxième fois, et ça ne marche pas toujours.

Parlant de ça: mettons que je veux enregistrer quelque chose pendant la nuit, et que ce système dégénéré "décide" en plein milieu (ou juste avant) que le canal n'est pas assez regardé, je perds mon enregistrement n'est-ce pas?

quelle est ton explication pour dire qu'il faut le demander deux fois? Est-ce que c'est juste pour chialer que tu dis ça ou bien tu as une raison logique?

le système SDV fonctionne très bien. J'ai déjà enregistré des postes en SDV et je n'ai jamais eu de problème.

Le système en SDV est simple... ton terminal demande au serveur le poste. Le serveur répond au terminal avec la QAM à syntoniser. Ton terminal va sur la QAM en question et le reste se fait tout seul. Ton terminal signal au serveur une fois de temps en temps qu'il synthonise la QAM... et le serveur la diffuse temps et aussi longtemps qu'il y a au moins un terminal de branché sur cette QAM.

Si le SDV ne fonctionne pas chez toi, ça veut dire qu'il y a un problème dans ton installation ou ailleurs dans le câblage qui empêche la communication bi-directionnelle de fonctionner correctement.
--
SpeedCable Extreme 60 avec Electronic Box!


En Enfer
This account has been compromised

join:2003-07-25
Montreal, QC
kudos:4
reply to JMB

said by JMB:

J'habite dans la région de Sorel.

Si j'me fie aux tableaux de Kaphyr, le réseau de Sorel fait partie du Grand Montréal, il devrait donc être sur la SDV.

Donc, soit que t'as pogné un employé su STC impatient qui n'a pas détecté de problème audio (ce qui arrive soit en heure de pointe, ou qu'il voulait garder des bonnes statistiques auprès de son superviseur), ou soit que le problème est occasionné à la tête de ligne de Sorel mais nulle part ailleurs, ce qui est rare mais possible.

Si t'es le seul à qui ça arrive, alors là ça pourrait être de l'interférence, le tuner devrait faire du Corr et Uncorr dans les pages de diagnostique et d'autres canaux en SDV devraient avoir le même problème. Une nouvelle drop refaite à neuf entre le poteau et ta maison avec du RG-6 shield devrait faire la job.
--
Tell your children over dinner, "Due to the economy, we are going to have to let one of you go."

JMB
Premium
join:2010-11-15

Merci pour ces précisions. Je ne suis pas sûr de bien comprendre au complet mais ce n'est pas plus grave que ça. Y a-t-il un moyen de savoir si je fonctionne avec le SDV et si c'est le cas, comment fait on pour savoir s'il fonctionne bien? Il m'est arrivé à quelques reprises de programmer le ENP tôt le matin au canal 120 et ça n'a pas enregistré.


JMB
Premium
join:2010-11-15

Salut En Enfer, j'étais en train d'écrire ces lignes au moment que tu postait le tien. Au fait, mon voisin a eu la gentillesse de faire la demande du canal 120 pour voir si il avait le même problème de son et en effet, c'est la même chose sur son 8300.

Le tech est venu vérifier le trouble. Il a vérifié tous les cables, jonctions, connections etc... Il a changé le splitter et il est monté dans le poteau et changé de filtre. Il m'a dit que le signal est très bon tout comme l'a mentionné le soutien technique. C'est encourageant de voir que le signal est bon mais ça n'a pas réglé le problème.

JMB



Rambytes

join:2006-05-27
Saint-Jean-Sur-Richelieu, QC
reply to JMB

J'ai aussi eu ce probleme dernierement... sur le 120 aussi... C'est pas toujours, mais j'ai pas ecouter depuis 3 jours. Je vais regarder aujourd'hui si ca se produit encore.


TH47

join:2005-10-29
Reviews:
·Videotron
reply to zadigre

said by zadigre:

Si le SDV ne fonctionne pas chez toi, ça veut dire qu'il y a un problème dans ton installation ou ailleurs dans le câblage qui empêche la communication bi-directionnelle de fonctionner correctement.

J'ai eu un technicien ici il n'y a pas longtemps, quand mon signal n'est pas revenu après une interruption pour "améliorations au réseau", et il a vérifié mon installation. Il a même changé le splitter, malgré qu'il fonctionnait parfaitement avant l'interruption (sauf des niaiseries comme le stupide SDV, qui fonctionne peut-être bien quand il n'est pas servi à la sauce Vidéotron!). Rien n'a changé.

zadigre

join:2006-10-02
Montreal, QC
Reviews:
·ELECTRONICBOX

said by TH47:

J'ai eu un technicien ici il n'y a pas longtemps, quand mon signal n'est pas revenu après une interruption pour "améliorations au réseau", et il a vérifié mon installation. Il a même changé le splitter, malgré qu'il fonctionnait parfaitement avant l'interruption (sauf des niaiseries comme le stupide SDV, qui fonctionne peut-être bien quand il n'est pas servi à la sauce Vidéotron!). Rien n'a changé.

il faudrait arrêter de mélanger les choses...

Le SDV n'a probablement aucun lien avec le supposé problème que tu as. Le problème avec le SDV que tu as est la conséquence, pas la cause. Ça veut peut-être dire la même chose pour toi... mais ce n'est probablement pas le cas.

Il y a un bon moment, j'ai commencé à avoir des problèmes avec 3 postes. 3 techs sont venu chez moi pour changer toutes sortes de choses sans vraiment régler le problème. Le 4e tech, un tech Vidéotron et non un sous traitant, est resté presque 2 heures chez moi pour vérifier et revérifier tout pour finalement conclure, avec l'aide de son superviseur, que le problème était sur le réseau car en monitorant les signaux de d'autres terminaux dans mon quartier, ils ont remarqué que le signal tombait aussi ailleurs. Le problème a été réglé la journée même par un tech réseau.
Ceci étant dit, par chance que les canaux affectés n'étaient pas en SDV car là, il aurait probablement été plus dur de trouver le problème... mais pas impossible.

Si le système de Vidéotron est si mauvais que ça selon toi, je t'encourage fortement à te désabonner... c'est la seule solution fiable pour régler le problème pour de bon et à tout jamais.
--
SpeedCable Extreme 60 avec Electronic Box!


En Enfer
This account has been compromised

join:2003-07-25
Montreal, QC
kudos:4

said by zadigre:

Le SDV n'a probablement aucun lien avec le supposé problème que tu as. Le problème avec le SDV que tu as est la conséquence, pas la cause.

J'ai mentionné la SDV parce que si le problème ne provient pas de la source chez Bhell Media, ça pourrait provenir de la remodulation chez Vidéotron.

En d'autres mots, MuchMoreRetro est diffusé en mode statique dans la QAM 43 dans le secteur de Sherbrooke, Québec et autres secteurs non-SDV, avec un bitrate de 2.85 Mbps, alors que dans les secteurs SDV comme le Grand Montréal et Gatineau, il est ré-encodé à 3.88 Mbps.

Donc, la chaîne pourrait être intacte dans la QAM 43 mais bugger en mode SDV.
--
Tell your children over dinner, "Due to the economy, we are going to have to let one of you go."

zadigre

join:2006-10-02
Montreal, QC
Reviews:
·ELECTRONICBOX

said by En Enfer:

J'ai mentionné la SDV parce que si le problème ne provient pas de la source chez Bhell Media, ça pourrait provenir de la remodulation chez Vidéotron.

En d'autres mots, MuchMoreRetro est diffusé en mode statique dans la QAM 43 dans le secteur de Sherbrooke, Québec et autres secteurs non-SDV, avec un bitrate de 2.85 Mbps, alors que dans les secteurs SDV comme le Grand Montréal et Gatineau, il est ré-encodé à 3.88 Mbps.

Donc, la chaîne pourrait être intacte dans la QAM 43 mais bugger en mode SDV.

je suis bien d'accord avec ton explication...

ma réponse s'adressait à TH47 qui semble vouloir dire que tous les problèmes de la terre sont causés par Vidéotron et son méchant SDV.
--
SpeedCable Extreme 60 avec Electronic Box!

JMB
Premium
join:2010-11-15


Vos explications sont fort intéressantes et ça m'aide à en apprendre davantage. Une chose est sûr, c'est que je suis persuadé que le problème ne se situe pas entre ma maison et la connection sur le poteau car mon voisin a le même problème. On est connecté sur le même poteau mais on a chacun notre fil indépendant. Donc le bris se situerait entre la connection du poteau et quelque part ailleurs sur le réseau.

Alors voici ma question. Y a-t-il un moyen de détecter l'endroit exact de la source du problème en utilisant un instrument ou une technique quelconque? Le tech a bien beau me dire que le signal est bon selon son Meter mais c'est clair qu'il va falloir scruter plus en profondeur pour trouver le problème. Merci encore une fois pour vos réponses.

JMB


zadigre

join:2006-10-02
Montreal, QC
Reviews:
·ELECTRONICBOX

said by JMB:

Vos explications sont fort intéressantes et ça m'aide à en apprendre davantage. Une chose est sûr, c'est que je suis persuadé que le problème ne se situe pas entre ma maison et la connection sur le poteau car mon voisin a le même problème. On est connecté sur le même poteau mais on a chacun notre fil indépendant. Donc le bris se situerait entre la connection du poteau et quelque part ailleurs sur le réseau.

Alors voici ma question. Y a-t-il un moyen de détecter l'endroit exact de la source du problème en utilisant un instrument ou une technique quelconque? Le tech a bien beau me dire que le signal est bon selon son Meter mais c'est clair qu'il va falloir scruter plus en profondeur pour trouver le problème. Merci encore une fois pour vos réponses.

JMB

malheureusement pour toi, le tech régulier ne pourra pas détecter le problème si c'est ailleurs qu'entre le poteau et ton terminal...
Quand j'ai eu des problèmes, le signal était toujours parfais sur le meter même si quelques postes étaient en troubles.

Si un ampli ou un filtre quelque part sur le réseau ne fait pas bien sa job, c'est un tech réseau qui va être capable de détecter le problème et le réparer... mais pour se rendre là, il faut bien du gossage par les techs réguliers pour s'assurer que toutes les causes possibles sont éliminées chez le clients.
--
SpeedCable Extreme 60 avec Electronic Box!

TH47

join:2005-10-29
Reviews:
·Videotron
reply to zadigre

said by zadigre:

ma réponse s'adressait à TH47 qui semble vouloir dire que tous les problèmes de la terre sont causés par Vidéotron et son méchant SDV.

Tu ne m'auras pas, zadigre. Je paie pour un canal, j'entends pouvoir le regarder quand bon me semble. Si SDV ne me le permet pas, alors le problème est avec SDV et c'est à Vidéotron de faire ses devoirs. Et la prochaine fois que je dois attendre UNE HEURE ET QUART pour que mon terminal me fasse la faveur de syntoniser un canal que je veux regarder, ils vont encore une fois se le faire dire en pleine face!


news

@videotron.ca
reply to JMB

said by JMB:

Depuis deux semaines j'ai une coupure du son sur le canal 120 (MuchMoreRetro). Ça se produit sur presque tous les vidéo clips et à plusieurs reprises durant le toune. La coupure est très minime mais assez pour que cela devienne très agaçant. J'ai fait plusieurs tests et même le technicien est venu et il a changé quelques pièces et ça n'a rien changé. S'il y en a d'autres qui ont le même problème, s'il vous plaît laissez le moi savoir. Ça pourrait me dire si ce problème est juste local ou bien généralisé partout ailleurs.

JMB

Est-ce que tu es branché en HDMI? Je lisais sur un forum américain qu'ils avaient des problèmes de coupures de son relié au HDMI. Si c'est le cas, tu pourrais brancher ton appareil en composantes pour voir si le problème persiste. Sa pourrait expliquer le pourquoi certaines personnes ont des problèmes et d'autres non.


En Enfer
This account has been compromised

join:2003-07-25
Montreal, QC
kudos:4
reply to TH47

said by TH47:

Tu ne m'auras pas, zadigre. Je paie pour un canal, j'entends pouvoir le regarder quand bon me semble. Si SDV ne me le permet pas

Si la SDV ne fonctionne pas, tu as un problème de bi-directionalité, ce qui signifie que ton terminal n'est pas capable de lancer une demande au serveur. Donc, tu pourras naviguer dans le canal 900 mais tu ne pourras rien commander, gratuit ou non. Et si t'invite 20 de tes chum pour louer un événement au Canal Indigo en HD, tu auras l'air d'un tata parce que ça marche pas...

Donc, c'est mieux que ça marche. Normalement, un reboot du terminal fait la job.

said by news :

Est-ce que tu es branché en HDMI?

Un problème HDMI est généralement détecté lorsque ça arrive sur tous les canaux... ou les cas spéciaux de "drapeau" sur le copyright, mais ça c'est un blackout total.
--
Tell your children over dinner, "Due to the economy, we are going to have to let one of you go."

JMB
Premium
join:2010-11-15

J'ai fait le test sans le HDMI en utulisant les composantes et ça donné le même résultat. Même avec les fils RCA connecté de mon terminal au système de son cause ces coupures de sons.

J'ai rappelé cette après-midi au soutien technique pour faire la demande d'un techicien de réseau et celui qui a pris mon appel est allé vérifier sur son écran le canal 120 pour savoir si le problème allait être présent. Je lui ai dit que la dernière fois que j'ai appelé, tout était correcte, mais il a voulu aller voir quand même.

Quelques instants après, il m'a confirmé que ces coupures de son était présents aussi. Il a même téléphoné au réseau de Longueuil pour savoir si c'était la même chose et en effet, le problème était là aussi. Il a donc envoyé un billet aux ingénieurs d'un autre niveau pour faire des vérifications afin de trouver la source du problème. Alors c'est à suivre......

JMB