dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
712
share rss forum feed


maxpower883

@ccapcable.com

Routeur Linksys E1200 vs Modem Câble Arris (avec Tel.)

Bonjour,
J'ai acheté un routeur Linksys E1200 pour mon oncle et je n'arrive pas le faire fonctionner avec son modem.. je n'arrive pas me faire pousser d'adresse ip WAN..

Si je branche le modem directement sur l'ordinateur tout fonctionne..

j'ai fait les étapes habituelle.. débrancher tout + enlever la batterie du modem, rebrancher le modem, attendre que tout soit allumé.. branché le routeur.. rien.. j'ai fait le reset du modem aussi..
j'ai fait plusieurs essai avec des délai plus long.. mais rien ne fonctionne

J'ai fait le test chez moi avec le routeur et tout fonctionne bien, j'ai le modem du TGV 30 par contre..

»i.ebayimg.com/00/s/NzY4WDEwMjQ=/···8_20.JPG
+
»images.highspeedbackbone.net/Sku···2_01.jpg


GuiGQc

join:2012-02-22
Gatineau, QC

said by maxpower883 :

Bonjour,
J'ai acheté un routeur Linksys E1200 pour mon oncle et je n'arrive pas le faire fonctionner avec son modem.. je n'arrive pas me faire pousser d'adresse ip WAN..

Mon E1200 fonctionne très bien sur le réseau Vidéotron (au travers Electronic Box) sans avoir eu à faire quelconque mise à jour du firmware.

tech_vl

join:2010-12-03
reply to maxpower883

Ça peux arriver à l'occasion qu'un mta ne veuille pas attribuer d'adresse ip à un router je peux pas t'expliquer pourquoi mais en remplaçant le modem normalement ça rentre dans l'ordre appelle au stc (je sais ils vont te faire refaire toute les procédures de reset que tu as fait ) mais au pire insiste sur le fait que tu l'as déja essayer et qu'ils t'envoient un tech avec un portable pour régler le problème (le déplacement est gratuit si tu n'as pas modifié ton installation et généralement il est gratuit de toute façon)
tiens nous au courrant