dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
2572
share rss forum feed


Gargoyle
Premium,MVM,ExMod 2004-07
join:2000-12-29
Planet X

4 recommendations

Foldy6

I am headed off for vacation for a week ... won't be back home till next Sunday.

I am leaving Foldy6 up.

If you see blade2 looks down ... it's probably just the recurring problem of reporting stopping, but the blade continues to crunch and submit WUs.

If both look down ... then they are most likely are because of a power outage.
--
Team Helix -=- Forever Folding -=- current host of Foldy #6


jaynick
lit up
Premium
join:2001-02-06
Sterling Heights, MI
kudos:2
Have a safe and enjoyable vacation.


Gargoyle
Premium,MVM,ExMod 2004-07
join:2000-12-29
Planet X

2 recommendations

reply to Gargoyle
I am back ... checked the systems on Sunday and learned I now have an issue with my KVM switch ... so even though both blades continue to churn out WUs ... and blade2 isn't reporting via FAHtool ... but I now have to debug and then fix or replace the KVM switch. Will let you know if I need help.
--
Team Helix -=- Forever Folding -=- current host of Foldy #6


Gargoyle
Premium,MVM,ExMod 2004-07
join:2000-12-29
Planet X

1 recommendation

reply to Gargoyle
I figured out the problem, bad monitor not a bad KVM switch.

The blades continue to run well and crank out WUs.

Still have to figure out why reporting hangs on balde2.
--
Team Helix -=- Forever Folding -=- current host of Foldy #6


parkut
Crunch Addict
Premium,MVM
join:2001-12-15
Harrison Township, MI
kudos:7
Reviews:
·AT&T U-Verse
·WOW Internet and..
reply to Gargoyle

Re: Foldy6 blade 1

Looks to me that the blade is only running on one processor... Missing a flag?

Check out the log file here: »foldy.nozero.org/drop_box/data/6···Hlog.txt
--
Hello, my name is Bill and I'm a crunchaholic...


Proud to be hosting five Crunchenstein blades, and three Foldinator blades


Gargoyle
Premium,MVM,ExMod 2004-07
join:2000-12-29
Planet X
The systems were not running due to a power failure. They are recovered now.

When I look at Task Manager now it appears all four CPUs are running at 100%.

Not sure what to look for in the logs?? Help??

Here is the client.cfg

[settings]
username=TH_Foldinator
team=4
passkey=c34b519891c388e6ffd617c649407d9d
asknet=no
machineid=1
bigpackets=big
local=1245

[http]
active=no
host=localhost
port=8080
usereg=no

[clienttype]
type=3

[core]
addr=
--
Team Helix -=- Forever Folding -=- current host of Foldy #6


Gargoyle
Premium,MVM,ExMod 2004-07
join:2000-12-29
Planet X
reply to Gargoyle

Re: Foldy6

I am living at my lake house for the summer. So only stopping by to check in on Foldy6 once a week now. Just re-booted her because the storms this past weekend must have knocked the power out here. All appears well now. Hope this heat wave passes.
--
Team Helix -=- Forever Folding -=- current host of Foldy #6