dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
247
share rss forum feed


ohno

@asan.com

anybody suddenly lost alot of bandwidth today?

i have had 1.3 mbps for about 4 wks, now it looks like .6mbps... hopefully it's temp. but wondering if anybody else is having problems.

i cannot ping cyberonic.com, i do a persistent ping and i can hit it once ea. 20 seconds but it's 1000 ms.

here's a tracert too:
3 1022 ms 1322 ms 1652 ms cust-11-ser-3-0-17.nyc.idt.net [206.20.64.65]
4 * * 1513 ms core-2-feth-3-1.nyc.idt.net [169.132.120.254]
5 180 ms 481 ms 240 ms 65.36.83.253
6 1222 ms 2063 ms 2824 ms nycmny2wcx1-pos.wcg.net [64.200.86.41]
7 360 ms 301 ms 160 ms nycmny2wcx2-oc12.wcg.net [64.200.87.57]
8 1162 ms 1372 ms 2143 ms hrndva1wcx2-oc48.wcg.net [64.200.240.46]
9 * 2944 ms 1152 ms iar1-so-2-3-0.Restonrst.cw.net [208.173.155.25]

10 1372 ms 1603 ms 2423 ms acr2-loopback.Restonrst.cw.net [206.24.178.62]
11 * * 2844 ms bpr2.VirginiaEquinix.cw.net [206.24.178.15]
12 841 ms 2083 ms 2433 ms bpr1-ae0.VirginiaEquinix.cw.net [208.173.50.254]

13 3124 ms * * cable-and-wireless-peering.VirginiaEquinix.cw.ne
[208.173.52.6]
14 * 450 ms 521 ms so-6-0-0.washdc3-nbr1.bbnplanet.net [4.24.11.249

15 160 ms 140 ms 140 ms so-7-0-0.washdc3-nbr2.bbnplanet.net [4.24.10.30]

16 170 ms 150 ms 491 ms p9-0.phlapa1
br2.bbnplanet.net [4.24.10.186]

17 711 ms 2103 ms 2073 ms p15-0.phlapa1-br1.bbnplanet.net [4.24.10.89]

18 3144 ms * * p13-0.nycmny1-nbr2.bbnplanet.net [4.24.10.178]

19 * 2274 ms 1321 ms so-4-0-0.bstnma1-nbr2.bbnplanet.net [4.24.6.49]

20 * * * Request timed out.

21 2544 ms 1081 ms 1072 ms p7-0.cambridge1-nbr1.bbnplanet.net [4.24.6.30]

22 2905 ms * * p2-0.cambridge1-cr1.bbnplanet.net [4.1.80.5]

23 1942 ms 1362 ms 1563 ms s0.cici.bbnplanet.net [4.1.114.22]

24 2443 ms 2844 ms 3105 ms warlock.cyberonic.com [4.17.179.8]

race complete.

:\>


HAL6664

join:2003-01-15
Beverly Hills, CA

I'm not having any problem in the Chicago area (1.254M / 602k). If you can access your router, do a "show errors" to see what it displays.


Hooper
Premium
join:2001-10-22
Villanova, PA
reply to ohno

This doesn't even look like a Worldcom traceroute. There is not one alter.net router on the traceroute. It looks like you are coming from an idt address.


twodogs

join:2001-08-17
Pahrump, NV
reply to ohno

I had a problem this morning with their mail server, timeing out...(again)but it seems to have just cleared up.
--
Madness takes its toll...Please have exact change ready !



KSUJace
Golden Flash

join:2001-12-01
Chicago, IL

Things look good here ... 1289/620 Chitown

Tracing route to cyberonic.com [4.17.179.8]
over a maximum of 30 hops:

1 2 ms 2 ms 2 ms 192.168.1.1
2 22 ms 23 ms 23 ms 209.212.174.237
3 23 ms 23 ms 23 ms 207.251.180.230
4 44 ms 43 ms 35 ms 50.ATM4-0.VR1.CHI6.ALTER.NET [137.39.207.57]
5 26 ms 26 ms 23 ms 325.at-5-0-0.HR1.CHI2.ALTER.NET [152.63.70.158]
6 26 ms 26 ms 23 ms 0.so-6-3-0.XL1.CHI2.ALTER.NET [152.63.73.34]
7 24 ms 26 ms 26 ms 0.so-6-0-0.XL1.CHI13.ALTER.NET [152.63.70.101]
8 26 ms 26 ms 26 ms POS6-0.BR1.CHI13.ALTER.NET [152.63.73.18]
9 27 ms 26 ms 26 ms so-1-0-2.chcgil3-hcr1.bbnplanet.net [4.24.95.9]
10 25 ms 26 ms 26 ms so-4-0-0.chcgil2-br1.bbnplanet.net [4.0.1.182]
11 51 ms 50 ms 53 ms so-0-0-0.bstnma1-nbr1.bbnplanet.net [4.24.9.54]
12 50 ms 50 ms 50 ms p7-0.cambridge1-nbr1.bbnplanet.net [4.24.6.30]
13 49 ms 51 ms 50 ms p2-0.cambridge1-cr1.bbnplanet.net [4.1.80.5]
14 56 ms 56 ms 55 ms s0.cici.bbnplanet.net [4.1.114.22]
15 54 ms 57 ms 56 ms warlock.cyberonic.com [4.17.179.8]

Trace complete.
--
AIM | EMAIL