dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
11
share rss forum feed


Rxdoxx
Premium,Ex-Mod 2002-13
join:2000-11-03
Middle River, MD
kudos:11
reply to leibold

Re: [F@H] Chimp wondering

Click for full size

I got other questions also :D
Don't think so...
nothing has changed but I'm at 1/3 production for the month

I don't understand this stuff, but it seems to me that if I'm doing what I have been doing, then the results should be similar, and they aren't

I got valleys wondering what happened to the peaks?

PS3? lessee HKey/local machine/PS3/FAH/ set dword to sorto and my producting triples? gotta try that now
--
Was a Cruise Fanatic, one cruise on Princess cured me. Bleah

Relkin

join:2006-03-05
nightmare
Is that 56 minute TPF in the screenshot accurate? 233 ppd from an I7 is very wrong.


Rxdoxx
Premium,Ex-Mod 2002-13
join:2000-11-03
Middle River, MD
kudos:11
said by Relkin:

Is that 56 minute TPF in the screenshot accurate? 233 ppd from an I7 is very wrong.

I really don't know
I just set and forget, occasionally check to make sure things are running, are able to call home, machine didn't close down.....

The concern was seeing my graph line heading south
that is why I included the link
»folding.extremeoverclocking.com/···&u=24004
if you look at the weekly production I've gone from far over 100,000 a week to half that 60,000 in November, and nothing that I know of has changed...

that is why I was asking.... are low grade WU being sent out?
Are others seeing this?
Or do I have to start making registry tweaks
--
Was a Cruise Fanatic, one cruise on Princess cured me. Bleah

Relkin

join:2006-03-05
nightmare

1 edit

1 recommendation

I have been seeing more work on the lower end of the scale but not that low.

Post the log from that computer and someone can check the times for you. Even dual core hyperthreaded I7s running at stock in laptops should be getting a couple thousand ppd min.

And to doublecheck the computer in the screenshot is not running a seperate gpu client? Or a gpu client for another project? If yes is it an amd card?

Edit- In regards to what Jaynick pointed out, that wouldn't seem too likely as that is a very small number of units with the high tpf problem and your drop in points has held steady for 2 weeks now.