dslreports logo
site
 
    All Forums Hot Topics Gallery
spc

spacer




how-to block ads


Search Topic:
uniqs
3
share rss forum feed


Pin
Premium
join:2002-06-19
The Dungeon

1 recommendation

reply to Rxdoxx

Re: [F@H] Chimp wondering

Looks like your WU count is getting back to normal, but not your points. Stanford shows 2 active clients in 7 days and 3 active clients in 50 days.

You mentioned 2 I7's and one GPU, did an I7 or GPU client stop folding, stall, or start aborting WU rapidly?

Looks like you might have found 1 of x (2) problems!
--
time nor tide wait for no man...


Rxdoxx
Premium,Ex-Mod 2002-13
join:2000-11-03
Middle River, MD
kudos:11
downloadlog.txt 909,909 bytes
K here is the log

haven't noticed any aborts/restarts
I do occasionally have to pause the gpu on the other machine if i do anything on it, the gforce is weak and computer screen resembles dial-up surfing if I don't pause, and that resemblence is opening a folder, waiting for the folding GUI to appear onscreen....
--
Was a Cruise Fanatic, one cruise on Princess cured me. Bleah

Relkin

join:2006-03-05
nightmare

1 edit
Ok, frame times are indeed jumping high at times but also running at more normal times, this is normal if you use the computer hard at times(gaming or other processor intensive uses).

Bad news- I think you may have lost your quick return bonus. I'll make a post over at folding forum to confirm. In the meantime can you post a log from your other computer?

One of the last units from that log did get bonus points. I'm back to no idea whats going on.


rusdi
American V
Premium,MVM
join:2001-04-28
Flippin, AR
kudos:2

1 recommendation

reply to Rxdoxx
Could you possibly be pausing both CPU, and GPU at the same time?
Just a thought, because both would be in the same single client box on the machine that crunches both.


Rxdoxx
Premium,Ex-Mod 2002-13
join:2000-11-03
Middle River, MD
kudos:11
downloadlog.txt 17,041,638 bytes
Nope I'm sure only pausing the gpu...
didn't pause to get this log file, and took ages, my computer resembles pre at286 with gpu running (plus trying to INTUITIVELY find where Microsh*t has hidden things took even longer)
But I got it, here is the log from the machine running both
--
Was a Cruise Fanatic, one cruise on Princess cured me. Bleah